Горячие клавиши не работают, то есть del (setup) работает, а вот tab - нет.

Клавиши все работают. del - как и надо запускает систему, а tab - ничего не делает. При перезагрузке появляется заставка P5KPL AM EPU, а ниже

Press Del to setup? Press Tab to display post messege

Причём раньше в биос заходил.

задан 30 Янв '12 21:22

изменен 31 Янв '12 0:22

Expert's gravatar image


51625

А в чем разница между del и tab? Два чипа бисо со своими настройками? Честно говоря ни разу не видел, что бы в настройки биос можно было войти ещё как-то кроме как через del и f2.

отвечен 30 Янв '12 23:04

изменен 31 Янв '12 0:22

Expert's gravatar image


51625

А как по вашему вы должны увидеть, что tab работает? Разница в загрузке с post и без него небольшая. При его включении появляются дополнительные сообщения в большинстве случаев которые бессмысленны для большинства пользователей. Вы пишите, что del работает, а tab нет, а потом ниже, что раньше в биос заходили (а сейчас похоже нет). Так значит del не работает?

отвечен 31 Янв '12 14:29

изменен 2 Фев '12 18:10

Можно попобовать: Tab+Del+Esc, Del нажимать много раз примерно 4, Del и F2.

отвечен 2 Фев '12 17:40

изменен 2 Фев '12 17:44

Expert's gravatar image


51625

Здравствуйте

БитКод - это совместно редактируемый форум вопросов и ответов для продвинутых пользователей компьютерной техники.

Присоединяйтесь!

отмечен:

×81

задан
30 Янв '12 21:22

показан
2196 раз

обновлен
2 Фев '12 18:10

Отслеживать вопрос

по почте:

Зарегистрировавшись, вы сможете подписаться на любые обновления

по RSS:

Ответы

Ответы и Комментарии

Дизайн сайта/логотип © «Сеть Знаний». Контент распространяется под лицензией cc by-sa 3.0 с обязательным указанием авторства.
Рейтинг@Mail.ru