0
голосов
0
ответов
944 показа

При наведении курсором на определенную ячейку, должно всплывать окно с рисунком или информацией. Как это сделать? Можно ли это сделать в google docs?
0
голосов
2
ответа
2331 показ

Как объединить содержимое нескольких документов Excel в один документ Excel? Навык объединения в ручную есть, но хотелось бы это сделать автоматически ...
0
голосов
1
ответ
3642 показа

у меня есть формула =ЕСЛИ($AD5=$AG$5;$AE5;0)получается,что если бы эту формулу я протягивала вниз(по столбцу) у меня получилось бы=ЕСЛИ($AD6=$AG$5;$AE ...
0
голосов
1
ответ
2152 показа

Excel просит сохранить файл, в котором не было изменений. Как бороться с этой проблемой?
0
голосов
2
ответа
675 показов

Добрый день, помогите пожалуйста.есть у нас два столбика с датами и с значениями :01,01,2010 150003,01,2010 200005,01,2010 210010,01,2010 1000... ...к ...
0
голосов
1
ответ
1161 показ

Так получилось, что приходится использовать google docs для того, что можно сделать без него.Задача: в одной таблице лежит список людей: A — фамилии, ...
0
голосов
1
ответ
626 показов

Имея таблицу с данными в одной ее части могу вставить строку а в другой (например ниже функция не работает),
1
голос
4
ответа
26104 показа

Помогите, пожалуйста, перевести табличные данные с формата .txt в формат excel, те. в таблицу excel.Не могу переписать данные из блокнота в табицу екс ...
0
голосов
1
ответ
1087 показов

Доброго всем времени суток! Есть excel-файл размером А4, состоящий из "шапки", списка товаров и "footer-а". Если количество товаров велико, то автомат ...
0
голосов
1
ответ
922 показа

Здравствуйте! Подскажите пожалуйста, создаю в Excel таблицу как сделать так чтобы первый столбец "А" пара верхних строчек не скрывались при просмотре ...
0
голосов
1
ответ
2255 показов

Здравствуйте! Подскажите, пожалуйста, формула такого вида =E32-'[Упаковка.xls]1'!$AQ$32+C32 ,надо растянуть в столбец выходит так: =E33-'[Упаковка.xls ...
0
голосов
1
ответ
1095 показов

Добрый день! Помогите, пожалуйста, какая должна быть формула? Если у меня есть 4 столбца:от 0 до 450от 450 до 750от 750 и болееНачисленоМне нужно, что ...
0
голосов
1
ответ
898 показов

Как в Excel Office 2007 включить строку "сумма прописью"?
0
голосов
1
ответ
4118 показов

На основе запроса в Access построена сводная в Excel. Полгода работала. Сейчас открываете, пишет "Обнаружено содержимое, которое не удалось прочитать. ...
0
голосов
1
ответ
1853 показа

Здаствуйте! Мой вопрос таков: есть таблица, где идет перечень людей и их местонахождение в данный момент. В конце есть таблица, где ведется учет колич ...
48 вопросов

Связанные метки

на странице153050
Дизайн сайта/логотип © «Сеть Знаний». Контент распространяется под лицензией cc by-sa 3.0 с обязательным указанием авторства.
Рейтинг@Mail.ru